wscript: lower libswresample required to >= 1.2.0
authorPaul Brossier <piem@piem.org>
Sat, 8 Apr 2017 10:09:55 +0000 (12:09 +0200)
committerPaul Brossier <piem@piem.org>
Sat, 8 Apr 2017 10:09:55 +0000 (12:09 +0200)
commit65b538176e991be3c2e549ccf68af0ef3afbe442
tree4627d6a28eab035913671bb6232b800ded2fb4cc
parent2111793ec1b8ebbac6367d17ee7a3865b062dbef
wscript: lower libswresample required to >= 1.2.0
wscript