Makefile.linux: set default to sdk 2.5
[vamp-aubio-plugins.git] / vamp-plugin.map
1 {
2         global: vampGetPluginDescriptor;
3         local: *;
4 };