Makefile.linux: set default to sdk 2.5
[vamp-aubio-plugins.git] / COPYING
2006-05-17 Chris Cannam* Add GPL and a basic README