Makefile.linux: set default to sdk 2.5
[vamp-aubio-plugins.git] / vamp-plugin.list
2008-12-02 Chris Cannam* minor build fixes