Makefile.linux: set default to sdk 2.5
[vamp-aubio-plugins.git] / vamp-plugin.map
2008-12-01 Chris Cannam...